2021/11/11のUI刷新 第一弾リリースにてカラースキーム(配色設計)とタイポグラフィ(文字の書体、大きさ、配列のしかたなど)を変更しております。オンラインマニュアルに掲載している画面キャプチャと実際の管理画面の配色や文字の状態が異なる場合がございますがご了承いただけますと幸いでございます。
【2022年11月30日 追記】
2022年11月分請求書の発行遅延詳細につきまして、以下の通りご報告いたします。
■障害発生時間
・2022年11月28日~2022年11月30日
■障害内容
・2022年11月分請求書(2022年11月28日発行予定)の発行遅延
■発生原因
・データベースの負荷により請求レポートの生成が遅延し、その結果請求書発行が遅延いたしました
■再発防止策
・データベースの負荷を軽減するための対応を実施いたしました
■今後の対応
・2022年10月30日12時46分頃、2022年11月度の請求書を発行いたしました
本障害発生に伴い、SATORIご利用の皆さまにはご迷惑をおかけいたしましたこと、重ねてお詫び申し上げます。
【2022年11月29日 追記】
昨日のご案内では請求書発行は本日2022年11月29日中となる見込みと記載いたしましたが、 現時点で本日中の対応が難しいことが判明し、明日2022年11月30日以降の発行となる見込みです。
更なる遅延により、ご利用中の皆様には大変ご不便ご迷惑をおかけし申し訳ございません。
【2022年11月28日 掲載】
この度、2022年11月度の請求書(2022年11月28日発行予定)の発行が遅延しております。
この遅延により、全SATORIユーザー様を対象に、2022年11月28日中の請求書のダウンロードができない状況になっております。
ご利用中の皆様には大変ご不便ご迷惑をおかけし申し訳ございません。
請求書発行は2022年11月29日中となる見込みです。
請求書が発行でき次第、従来どおり「【SATORI】ご利用料金のお知らせ」というメールを送信させていただきますので、メール本文内のリンクをクリックし、SATORIにログインのうえ請求書のPDFファイルをダウンロードしていただきますようお願いいたします。
ご迷惑をおかけしておりまして誠に申し訳ございません。
ご不明点・ご懸念点がございましたらSATORIサポートセンター宛てにご連絡くださいませ。
※SATORIサポートセンターへのお問い合わせ方法はこちら